Hyper-V shut down lento ed errore 7043
Su un sistema Windows Server 2012 R2 col ruolo Hyper-V mi capitato di rilevare un arresto particolarmente lento (più di 30 minuti). Analizzando poi l’Event Viewer ho rilevato negli eventi di sistema il seguente errore: Log Name: System Source: Service Control Manager Event ID: 7043 Task Category: None Level: Error Keywords: Classic Description: The Hyper-V … Leggi tutto